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Working with Microsoft Word - Tutorial 7

Part 1 – Converting an A4 page to Fit A5

For this first part, open the Word-Recipe Template document; BUT Save As... Word-Recipe
Template A5.  Make sure you do, otherwise you will lose the original.

In the Word-Recipe Template A5, open the Page Layout tab on
the toolbar, left-click on the Size drop-down arrow
and left-click A5.  You will end up with your recipe forced to flow
onto a second page because the text size is too large. Ctrl+A to
Select all, then go back to the Home tab and click on the shrink
Font arrow                  until the text fits onto the first page (about
3 clicks).  The second page is still there, but it is blank and needs
removing.  Drop the cursor below the last line of text, Ctrl+Shift+End and Delete.
Everything you require is now on a single page, but it needs some work.

Ctrl+A again and change the Font size to Arial 10pt.  The text is clearer, except that it flows
once more onto the next page.  Let’s change the margins to fix this.  In Page Layout left-click
the Margins drop-down and pick Custom Margins...  Change the four margins to 1.5cm and
OK.  It’s back to a single page again and looks better. Left-click on the Header and adjust
Line Spacing (Paragraph drop-down): Before and After need to be zero. Left-click before
first line of ingredients and Enter.

www.aseasonofhappiness.com
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Working with Columns
Newspapers and magazines wouldn’t look the same without them; and knowing how to
use them is a handy skill.  Coming up is a simple way to convert A4 pages so that they
can be printed in A5 book format by creating a double-column A4 landscape document
with two A5 pages side by side.

Using Tables
These are easy to create and can add something extra, especially in presentations and
business documents.  You will learn How-to create these, then re-format them to suit the
job in hand.  They are also useful for address and birthday lists.

Creating an A5 Recipe Book

Using some simple techniques, you can create a template file to start building your
recipe book; or use it for a different purpose – maybe a personal notebook, or even a
novel...?
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You can now pick up the image and drag it back alongside the ingredients list. The GF
Friendly tag is really too big.  Reduce the text to 9pt, then resize the text box to suit – be
careful not to lose some of the lettering.  Once done, slide it up to the left margin above the
sub header.  If it seems to be getting there, Ctrl+S.

There is a fair bit of space at the foot of the page.  To use this and make the page look
better, first Select all of the text, except for the header and sub header.  Now, go to the
Paragraph options Line Spacing and change it to: At least 14pt. Click OK. If everything fits
comfortably and you are happy with it, Ctrl+S. Also, look at the Print Preview.  Remember,
this is an A5 page, half that of A4 and about the size of an average hard-copy book.  If you
wish to print, but don’t have any A5, you don’t really need it. Close Print Preview and Close
your Word-Recipe Template A5 document. In Part 2, we’ll fix it so that you can print on A4;
and this will be the start of your Recipe book.

Part 2 – A4 Landscape with Columns

Open a Word-Basic document and Save As... Word-Columns & Tables.
Open Page Layout,

Just below the tab, drop down the Orientation options
and left-click “Landscape”

Your A4 page has rotated 90°.

Before you add the columns to the landscape page, there are a couple of adjustments to
make.  Bear in mind, this was a default-created page with the same margins as Word-Basic.
The margins of your A5 page, however, were changed.  For the moment, while in Page
Layout, change the top and bottom Margins to 1.5cm.

Now you can divide the page into two columns by
left-clicking on the Columns drop-down
and selecting “Two”.

The cursor will be flashing top left; but this is actually the start of the left-hand column and is
where you can paste a copy of your recipe. So, open the Word-Recipe Template A5, Ctrl+A
to select all, then Shift+Arrow left.  If you don’t take out the final ¶, when you paste the
copy, the A4 landscape will revert to A5 portrait.

Now you can Ctrl+C to copy; then Ctrl+V to paste the A5 recipe into the Word-Columns and
Tables document. With the previous changes having been made, the recipe should be
sitting neatly in the left column, and the cursor flashing at the bottom.   If you tap Enter 2 or
3 times, the cursor will switch to the top of the blank space to the right of the copy, which is
the start of the second column. Ctrl+V again to paste a duplicate recipe.

With luck, a Print Preview will show you an A4 landscape page with two recipes side by side.
Close the Preview.  The cursor should be flashing at the foot of the recipe in the right-hand
column. Enter 2 or 3 times and a second A4 landscape page appears. Enter again to
secure the page (for later) This will eventually be the reverse side of the page above and,
when folded in half, they will be the first 4 pages of your recipe book.



61

For now, if you have an A4 page with two recipes side-by-side, plus a blank A4 page below;
Save As.... My Recipe Book. Close Word-Recipe Template A5.

Clearly you don’t need the duplicate recipe in the right column of the first A4 page.  This was
just placed here to make the second page easier to create; and as a temporary guide for the
next step.  Go to the Insert tab and draw a text box which will just cover all of the recipe in
the right-hand column.  Find the move tool and right-click, then Format the box in Layout to
Square > Advanced...> Open “Text Wrapping” tab and click the “Top & Bottom” icon. Enter
twice. See how most or all of the right-hand recipe drops to Page 2. This will be fixed next.

Find the move tool on the new text box, left-click on it; then Ctrl+X.  The two A4 pages will
be as they were before. Drop the cursor on the line below the left-hand recipe, hold Shift
and Arrow Right X 3; and still holding Shift, select all of the recipe in the right-hand column,
remembering to back off on the last ¶. Delete this, and bring the text box back with Ctrl+V.
It will appear in the right-hand column of the second A4 page.  Find the move tool, left-click,
hold and drag it up part-way into the right-hand column of the first page.  Release the mouse
button and finish positioning it with the Arrow keys until it sits neatly beside the recipe. This
text box will contain a design you will create later for the front cover of your Recipe Book.
Ctrl+S.  If you want a break, Close the file and re-open later.

Part 3 – Inserting Tables

Tables are handy, especially when they contain lists of details and numbers; and it can be
difficult to pick just one out from the rest at a glance. To avoid re-formatting, use the Word-
Recipe Template A5 and Save As... Word-Tables A5. Ctrl+A and Delete to clear all, then
Zero the Spacing After in the Paragraph options.  If necessary, change the Font to Arial.
Copy-type the Oven Temperature Conversions below.  For the ° (degrees) symbol, go to
Insert > Ω Symbol (toolbar, far right) and the degree sign is in Subset > Latin-1 Supplement.
Just click on it and Insert to place where the cursor was flashing. To avoid having to insert
every subsequent degree symbol as you type your list, Select and Ctrl+C it; then, as long as
you don’t put anything else on the clipboard, you can Ctrl+V after each temperature.

Really Old Gas Mark Conventional Fan-Forced
Cool 1 275°F 140°C 130°C
Moderate 4 350°F 180°C 162°C
Hot 7 425°F 220°C 198°C
Very Hot 8 450°F 230°C 207°C

As you type, use the Tab key and Spacebar to align them manually in columns as above.
With the cursor flashing at the end of the last line (207°C), Enter 8 times; hold down the
Shift and Arrow up 6 times. Left-click on the Toolbar “Insert” tab; drop-down the “Table”
options, and select “Insert table...”  You should have a plain bordered box containing 6
divided rows with everything highlighted.  While it is, move your mouse pointer up to the
toolbar and over the boxes with the coloured stripes.  You will see your selected table
change in accordance with the pre-set shading.  Click on the pink one.  Don’t click anywhere
else for the moment, because you have a bit more to do.
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To the right of the shading designs is the “Borders” drop-down.  Click on this and select All
borders.  You are now ready to copy and paste your list into the table; but before you do,
drop the cursor in the top row and type: Oven Temperature Conversions, make it Bold,
Centralised, and Arial 12.  Don’t worry about the colour of the text for now; but notice how it
is tight against the top border. We’ll fix that after the list has been copied into the relevant
rows.  Do that a row at a time; but make sure you don’t select the ¶ at the end of the line;
otherwise you will take its formatting along and the height of the row will increase.

You may find, as I did, that the Bold and Normal text had switched.  Treat this the same as
any document text.  Select all of the category line (Really Old, etc) and Ctrl+B. To Select
the four rows below, drop the cursor before “Cool”, hold Shift and Arrow down to the
bottom row; then Ctrl+B to return these to Normal. Next, Select all text in the table click on
the Home tab and make it black.  Lastly, drop down the Paragraph options and change both
of the Before and After Spacing to 0.3cm.  If your table looks like mine below, Ctrl+S.

Delete the text you copied from that is still above the table; but leave a single ¶ at the top of
the page.

Let’s try another table, but we will create it manually, and with columns as well as rows.
Make sure you Enter a couple of times below your Oven Temperatures table to give a little
extra space. Left-click on the “Insert” tab and drop down “Table” options.

Move the mouse pointer to the top left square in the “Insert Table box”.
The panel header will change to “1X1 Table”. Left-click, hold and drag
down five rows, then across to the third column.
The header is now 3X5 Table.
As you do this, the table
will appear bit by bit.
Release the mouse button
to paste it.

The cursor should already be flashing in the top left-hand box. Hold Shift and tap Arrow
right 3 times.  This selects the 3 columns, but only in the first row.  While you have the
highlight, move the mouse into the table, then over to the top left corner until the move tool
appears.  Right-click, then left-click “Merge cells”. The top row is no longer divided into
rows.  Left-click in the row to drop the cursor and type: Weights & Measures Conversions.
Make this Centralised, Bold and Arial 12pt.

Oven Temperature Conversions
Really Old Gas Mark Conventional Fan-Forced

Cool 1 275°F 140°C 130°C

Moderate 4 350°F 180°C 162°C

Hot 7 425°F  220°C 198°C

Very Hot 8 450°F 230°C 207°C
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Next, drop the cursor into the middle column of the second row, hold Shift and Arrow right
2 taps.  Find the move tool on the corner of the table (this often takes time to appear, so be
patient) and left-click Merge Cells again.  Left-click in the highlight and type: Measures.
Leave it Arial 11pt, but make it Bold and Centralised. Click in the empty column to the left
and type: Weight.  Same again – Arial 11pt, Centralised and Bold.

The table needs some information; so, click in the row directly under Weight and copy-type
the short list below:
100 g     3.5 oz
250 g     8.8 oz At the end of each line, Enter to drop the cursor to the next line
350 g     12.3 oz and watch how the row increases in height.
1 Kg       2.2 pounds

Don’t worry too much about the spacing between the conversions for the moment. With
respect to the individual weights, they do tend to vary from country to country, so you may
need to make a few changes which can be edited in the usual way – your choice. This list
goes in the row/column below the one you’ve just typed.
1 oz 28.25 g
2 oz     56.7 g
4 oz     113.4 g
12 oz    340.2 g
1 pound    453.6 g

Before going any further, it might be an idea to put some colour in the boxes to differentiate
them. Drop the cursor in the top row (Weights & Measures), and Shift+End to Select.
Right-click on the move tool (top left corner) and left-click “Borders and Shading...”  Left-click
the Shading tab and drop down the Fill options.  Click on the lightest Aqua (2nd column from
the right), then OK.  If you now click outside the table, you will see that the header row is a
light Aqua.  Skip the next row and drop the cursor in the middle column of the third row
down. Shift+End and repeat the above colour formatting procedure.  Do the same with the
fourth row, third column on the right.  The last box to colour is the fourth row on the left, but
this has text in it and has to be Selected in a slightly different way.  Drop the cursor at the
start (before the 1 of 1 oz), hold Shift and Arrow down just 4 lines – if you try to select the
5th line in this way, you will also highlight the row beneath.  Still holding Shift, do the last line
with the Arrow right key, going past the end of the “g” until the entire box is highlighted.
Now you can go back into Borders and Shading... to finish off. If you have this, Ctrl+S.

Weights & Measures Conversions
Weight Measures

100g    3.5 oz
250 g     8.8 oz
350 g     12.3 oz
1 Kg       2.2 pounds
1 oz     28.25 g
2 oz     56.7 g
4 oz     113.4 g
12 oz    340.2 g
1 pound 453.6 g
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Here are the rest of the Conversions under the “Measures” header, in the order of:  third row
– centre, third row – right; fourth row – centre, fourth row – right.

1 Tbsp    15 ml 1 cup     250 ml ¼ pint    142 ml 8.75 fl oz    250 ml
1 tsp        5 ml ½ cup    125 ml ½ pint    284 ml 4 fl oz         125 ml
½ tsp       2.5 ml 1/3 cup   83.33 ml 1 pint     568 ml 3 fl oz          83 ml
¼ tsp       1.25 ml ¼ cup     62.5 ml ½ litre    0.88 pints 2 fl oz        62.5 ml

1 litre     1.76 pints 19.7 fl oz 600 ml

The text in the boxes seems a bit tight.  Select it all, but use the mouse: left-click in the top
row; then hold, drag down and to the bottom right until the entire table is highlighted. Make
sure you don’t go past the table, otherwise you will re-format any selected paragraph below
– you only want to change text within the table.  Drop down the Paragraph  options from the
“Home” toolbar and make Spacing Before and After 3 pt.  This will spread the text and make
it easier to read.

It appears that there is one row too many.  Unless you wish to use this, it can be removed.
Left-click in the first column of the row and Shift+End.   Right click on the table move tool
and pick “Delete Cells...”  Click the “Delete entire row” selector and Enter.  The extra row
has gone. If you are happy with the result Ctrl+S.

You can also Insert extra rows and columns within the table.  Drop the cursor anywhere in
the bottom row, first column and drag the highlight until the entire row is highlighted.  Right-
click the move tool, choose: Insert > Insert Cells... > OK.  A new row will appear in between
the third and fourth rows.  Select the middle column from 1 Tbsp down to 1.76 pints.  Now,
Insert > Insert Cells... > Insert entire column > OK.  A new column appears, separating the
first and second rows.  Having tried these two Inserts Ctrl+Z twice to remove, then Ctrl+S.
Your finished table should look like the one below:

Weights & Measures Conversions
Weight Measures

100g    3.5 oz
250 g     8.8 oz
350 g     12.3 oz
1 Kg       2.2 pounds

1 Tbsp    15 ml
1 tsp        5 ml
½ tsp       2.5 ml
¼ tsp       1.25 ml

1 cup     250 ml
½ cup    125 ml
1/3 cup   83.33 ml
¼ cup     62.5 ml

1 oz     28.25 g
2 oz 56.7 g
4 oz     113.4 g
12 oz    340.2 g
1 pound    453.6 g

¼ pint    142 ml
½ pint    284 ml
1 pint     568 ml
½ litre    0.88 pints
1 litre     1.76 pints

8.75 fl oz    250 ml
4 fl oz         125 ml
3 fl oz          83 ml
2 fl oz          62.5 ml
19.7 fl oz     600 ml
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Part 4 – Copying & Pasting Tables

The point of this exercise was to add something extra to the Recipe book, but before
continuing with the project, it might be an idea to copy the tables into Word-Formats for
future use. Open Word-Tables A5 and Word-Formats. In Word-Tables A5, left-click
between the Tables and Enter once to space them.

Activate the Word-Formats file and Ctrl+End to find the last paragraph.  Your cursor might
be next to the Text boxes and you need it to be below; but if you try Entering now you will
shunt the three boxes down the page.  To avoid this happening, hold Shift and left-click
each text box in turn to Select as a batch; then Ctrl+X to put them on the clipboard.

The cursor can now be Entered 8 times to move it down the page. Ctrl+V to bring the text
boxes back and they should appear in the exact spot that they came from.  If you Ctrl+End,
the cursor will drop way below them.  This is where the first of the Tables will go.

Return to Word-Tables.  Mouse the left corner of the Oven Temperature Table to bring up
the move tool.  Right-click and Copy.  Next, go back to Word-Formats; Ctrl+End to the last
line and Ctrl+V. The Table should appear under the text boxes with a reasonable space
between; and if you left-click below it, the cursor should drop under it, maybe onto a second
page. Enter another 8 times before continuing.

Drop the cursor above the Table and type: Table with Rows Only – Right-click the move tool
to Copy.  Make it Bold and Centralised. Ctrl+End the cursor, then go back to Word-Tables.
Click anywhere to de-select the Oven Temperature Table; then find the move tool of the
Weights & Measures, right-click and Copy.  Skip back to Word-Formats and Ctrl+V.

Same as before: drop the cursor above this new table and type: Table with Rows and
Columns – Right-click the move tool to Copy.  Bold and Centralise this.  If you now Arrow up
a line, then Backspace until the header and box won’t move up anymore, they should be
sitting at the top of the second page. Ctrl+End the cursor and Enter 6 times in preparation
for a future format. Ctrl+S, then Close the Word-Formats file.

Should you need a break, Ctrtl+S and Close the Word-Tables file as well.

Part 5 – Inserting Tables in a Document

For the next part, you will need Word-Tables A5 and My Recipe Book (the A4 landscape
with the Lemon Meringue recipe in the left column, a blank text box in the right; and a
second page below). In My Recipe Book the cursor is flashing above the recipe header.
Ctrl+End to send it down to what is, in effect, the third column below the recipe. Enter until
the cursor appears in the right-hand column; then 8 more times for some extra paragraphs.
Now, Arrow up to place the cursor on the second line from the top of this column. Leave it
there. If the cursor jumps up to the first page, Arrow it back down to the second page.
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Go to Word-Tables A5. Ctrl+A; then Shift+Arrow left one tap to remove the last ¶. Ctrl+C
to copy, left click on My Recipe Book and Ctrl+V. Another page appears below.  While the
cursor is under the tables, Ctrl+Shift+End and Delete to remove the unecessary page.
Your Temperature Conversions should now be in the right-hand column of the second page.

The last column with the Conversion Tables will actually be page number 1 of the A5 book.
This may seem strange; but I will explain the reasoning in the next part. Save and Close
Word-Tables A5 then, unless you are going to continue right now, Save and Close My
Recipe Book.

Part 6 – Printing Pages for a Hard-copy A5 Book

Because the idea of this method is to produce four A5 pages when folded, a single A4 sheet
of paper has to be printed both sides; and this can present a few minor problems.  I’ll take
you through a process that will help simplify matters.

The easiest way to understand how this works is to take a small piece of paper, fold it in half;
then imagine it is a greeting card which opens from the right.  Mark the front cover “F”.  Open
it and number inside left 1, and inside right 2.  When closed, the back would be “B”.

Open the My Recipe Book file.  You should have two A4 pages with a recipe on the first, and
a blank text box to the right of it. This page is the outside of the print.  So, imagine the
greetings card example, and the back would be on the left, while the front main picture would
be on the right.  On your first A4 sheet, the front is, at the moment, just a text box.  This is
where the book cover will go for printing.

The second A4 page is the inside of your recipe book; so turn over your little piece of paper,
and think about adding page numbers.  In Tutorial 8 you will be creating a contents page,
and this will go in the blank column to the left of the tables. Naturally, this wouldn’t have a
page number; however, once you have a few more recipes, page numbers on this contents
page will be handy for quick reference.  There is a facility in Microsoft Word for automatic
page numbering; but it won’t work in this instance; and numbering must be done manually.

For the second A4 page, at the moment the left-hand column is blank; and because this will
be the contents page it doesn’t need a number. Neither does the front book cover.  On
these first four pages of the A5 book, only the Conversions and the recipe page require
numbering.

Draw a small text box at the bottom of the recipe column big enough for 2 numbers.  Type in
the number 2, then slide the box so that it is centrally below the recipe.  Right-click and Copy
the box. First, drop the cursor somewhere in the blank column below; then right-click again
and Paste.  The duplicate should appear at the foot of the third column in the same position
as the one it was copied from.  While it is Selected, hold down Arrow right until it slides
centrally to the foot of the fourth column.   Change the number to 1.
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If you’ve managed to put in the page numbers, the start of your book should look like this:

A4 Page 1                                                        A4 Page 2

The blanks will be:              Book Cover               and contents list

The only problem I see for you now is that the left and right margins might be a little wide,
while the space between the columns is too narrow.  This will mean that when the A4 is
folded, both pages will be too close to the centre. Making the first of the next two changes
will initially throw everything out; but this will be fixed by the column-spacing change.

First, left-click anywhere to de-select the text box. Go to Page Layout > Margins > Custom
Margins..., then change Left and Right to 1cm each. I have already made this adjustment in
the above screen prints; however, I left the next step as an example.  If you look at my Page
1, you will notice that the space between the columns is still too narrow.  To fix this, while in
Page Layout, go to the Columns drop down > More Columns... and change Col # Spacing to
4 cm, and Enter. The gap widens considerably, and changes the word wrap.  If the page
number boxes have moved, drag them back to where they should be.

The extra column space has also moved both Tables over.  You can shift them back by
mousing to each vertical border in turn until this move tool appears: Left-click, hold and
drag the borders left by an equal amount, preserving the original column widths. When
finished, the A4 landscape can then be folded or cut, with room to punch holes for inserting
the pages into an A5 hard-copy file. If you wish, the text box can be resized to fill more of
the front cover.  In Format Text Box... > Size, make the height 18.46cm, OK; then move the
box up or down to centralise it. If the conversion tables have shifted down, drop the cursor
just above them, Backspace to re-position; then check Print Preview.

As this is for your new recipe book, first Ctrl+S, then Close it.  Open your Word Tutorial
Folder and create a new Folder: My recipes.  Next, systematically drag all files with “recipe”
in the title up to the My Recipes Folder, including your My Recipe Book file and release the
mouse button to drop each in turn. Before you drop, however, make sure “Move to My
Recipes” is in the advice tag beside the file you are transferring. Otherwise it could end up
in the wrong Folder. When moving more than one file, this can be done in one go by holding
down Ctrl and left-clicking on the ones needed, highlighting them together as a batch. Then,
left-click and hold any one and drag the batch to the new destination. Once all relevant files
are transferred, when you come to create new pages, everything you need should be here.
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Summary

You may have noticed that Microsoft Word provides a selection of templates for a variety of
tasks; and yet, I have been teaching you to construct your documents manually.  The reason
for this is twofold: you learn to have greater control of the layout and how the finished job will
look; and there may be times when you import from an outside source which has formatting
that seems almost impossible to work with.  Knowing which format is likely to have been
used, and the procedures for adjusting it, gives you back full control.

Throughout the tutorials, there have been a few occasions when you have had to go back
and re-work tasks to make them fit the job in hand – like the business with adjusting the
spacing of the A4 columns. You might have been thinking: why didn’t he provide me with
everything right in the first place?  Because then you wouldn’t have known the formatting
process, or how to fix up your own mistakes which you will probably make in future.  This
happens to me all the time; and I’m glad I take the trouble to create from the ground up.  I
hope you will be happy to do the same.

Coming next: Adding pages to the Recipe Book.  Using Lists and Bullets.

Exercise 7

Open My Recipe Book and Word-Images.  In Word-
Images: Enter 10 times to drop the two images.
Ctrl+Home the cursor.

In My Recipe Book, Select and Copy the blank text box,
then Paste it in the image file.  Close My Recipe Book.

Now, design and create an A5 book cover for your
recipe book which fits the text box without having to re-
size it.  By now you should have the skills to include
pictures and text-boxes with patterns that can be
layered as background.  Let imagination and flair take
you where they will.

Here’s my effort

Don’t forget to Save as you go.
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WT7 – ADDENDUM FOR 365 USERS

Page 59 In 365 the Page Layout is just Layout.

Page 60 Remember that Print Preview is to be found on the View Toolbar.  This is
likely the Default.

The Orientation options icon is below the Home tab.

Page 61 Following Ctrl+X and Ctrl+V of the text box, it may not appear on the second
page.  In this case, just check that a second page is there, and that there are two lines at the
top of the left column.

If not already in the favourites panel, the degree symbol can be found in Subset > Latin-1
Supplement.

In 365, the preset Table Styles are different.  Just pick one that looks similar to mine, but for
now, don’t worry about the colour.  Your own choice of shading can be added or changed
later by dropping the cursor in a row, then using the shading (paint-pot) drop-down above
the Paragraph options.

Page 62 N.B. When placing text in the Table rows, the Font colour may already be
black.

Page 63 To shade individual boxes in Tables, select each in turn and use the shading
paint-pot above the Paragraph drop-down to pick the colour.  To colour more boxes in the
same hue and tone, select as before, then simply click on the paint-pot icon on the toolbar.


